Не крутит стартер после КЗ в плафоне подсветки

Обсуждение электрики, схем и способов подключений

Не крутит стартер после КЗ в плафоне подсветки

Сообщение #1  alexanfed » 06 авг 2014, 08:48

Не пеняйте за новую тему, не нашел подходящую, ввиду особенностей случая.
В общем история такая:
Скажу сразу авто 11 года с кнопкой.
Вчера после работы решил поменять лампочку в плафоне подсветки зеркала в козырьке. Машина в этот момент была заведена. Вытаскивая лампочку из плафона, коротнул цоколем в плафоне. По сути ничего не произошло, машина как работала так и работала, разве что перестал работать свет в салоне. Я решил доделать спокойно на даче, заглушил машину, чтобы сходить в магаз. Но ту возникли проблемы, машина не ставится на сигналку, открываю дверь она вообще ни на что не реагирует нет не света не зажигания ничего..
Заменил предохранитель освещения салона (он находится в сдвоенном предохранителе в салоне), все сразу заработало, кроме того, что не заводится. При нажатии на кнопку щелкает реле в районе центральной консоли и на этом все..
Что проверял и что пробовал:
1. Клемму скидывал на 20 мин.
2. Пробовал завести в аварийном режиме с нажатием кнопки на 10 сек. - результат тотже
3. Проверял все предохранители (вроде бы все) и в салоне и под капотом.
4. Прикуривал от другого авто, напряжение на аккуме было 13,3 в момент зарядки- не заводится
5. Пытался завести со вторым ключом
Много чего пробовал но результат все тот же не крутит стартер, начинаю паниковать, что делать то??? Куда копать?? Вариант к официалам рассматриваю только в крайнем случае, если вы соклубники не поможете.

Ощущение, что либо стартеру кердык либо срабатывает какая-то блокировка штатной сигнализации(иммобилайзера).
PS сигналка доп стоит, ставил сам неделю назад, блокировка стоит только на бензонасосе. То есть она не влияет.
Ну и просьба про то что менял лампу и коротнул при заведеном двигателе тоже не писать, сам понимаю олень!Но сейчас не об этом;)
alexanfed
Участник
Участник
Сообщений: 22
Зарегистрирован: 10 июл 2014, 08:07
Настоящее имя: Александр
Местоположение: Питер
Автомобиль: ix35
Регион регистрации авто: 78, 98, 178, 198 г. Санкт-Петербург 
Развернуть
Благодарил (а): 7 раз.
Поблагодарили: 16 раз.

Re: Не крутит стартер после КЗ в плафоне подсветки

Сообщение #2  Игрик_76 » 06 авг 2014, 08:58

Похоже что при таком жестком обращениии потерялся имобилайзер, а это похоже только через дилера, (ну и на всякий случай , посмотри в каком положени коробка стоит)
 продам ГУ на андроид 4.4.4
Аватар пользователя
Игрик_76
Бывалый
Бывалый
Сообщений: 1217
Зарегистрирован: 13 ноя 2010, 13:11
Настоящее имя: Игорь
Местоположение: Россия,М.О.Щелково
Автомобиль: IX35 2WD белый А\Т comfort
Регион регистрации авто: 50, 90, 150, 190 Московская область 
День рождения (покупки) авто: 27.11.2010
Развернуть
Медали: 1
За активность - серебро (1)
Благодарил (а): 43 раз.
Поблагодарили: 133 раз.

Re: Не крутит стартер после КЗ в плафоне подсветки

Сообщение #3  alexanfed » 06 авг 2014, 09:05

Игрик_76 писал(а):Похоже что при таком жестком обращениии потерялся имобилайзер, а это похоже только через дилера, (ну и на всякий случай , посмотри в каком положени коробка стоит)

Коробка в паркинге естественно... Пробовал и на нейтрале - тоже самое.
Еще два вопроса:
1. На торпеде по центру есть светодиод штатный, где посмотреть что означают его сигналы?
2. Второй к тем у кого авто с кнопкой? при включении зажигания (без старта) что должно гореть на приборной панели?
alexanfed
Участник
Участник
Сообщений: 22
Зарегистрирован: 10 июл 2014, 08:07
Настоящее имя: Александр
Местоположение: Питер
Автомобиль: ix35
Регион регистрации авто: 78, 98, 178, 198 г. Санкт-Петербург 
Развернуть
Благодарил (а): 7 раз.
Поблагодарили: 16 раз.

Re: Не крутит стартер после КЗ в плафоне подсветки

Сообщение #4  Игрик_76 » 06 авг 2014, 09:11

А в принципе ничегго он не означает когда ставишь на охрану он загорается и сек так через 30 начнет мигать , это означает что машина взята под охрану штатной сигналкой, возможно вы что то намутили доп сигнализацией, проверте еще у нее предохранители , все могет быть
 продам ГУ на андроид 4.4.4
Аватар пользователя
Игрик_76
Бывалый
Бывалый
Сообщений: 1217
Зарегистрирован: 13 ноя 2010, 13:11
Настоящее имя: Игорь
Местоположение: Россия,М.О.Щелково
Автомобиль: IX35 2WD белый А\Т comfort
Регион регистрации авто: 50, 90, 150, 190 Московская область 
День рождения (покупки) авто: 27.11.2010
Развернуть
Медали: 1
За активность - серебро (1)
Благодарил (а): 43 раз.
Поблагодарили: 133 раз.

Re: Не крутит стартер после КЗ в плафоне подсветки

Сообщение #5  Валерон » 06 авг 2014, 09:20

без нажатия на педаль тормоза
1 нажатие кнопки "START" - фото 1
2 нажатие кнопки "START"- фото 2
Вложения
Фото0088.jpg
1 нажатие кнопки "старт"
Фото0088.jpg (20.47 KIB) Просмотров: 3927
Фото0089.jpg
2 нажатие кнопки "старт"
Фото0089.jpg (23.11 KIB) Просмотров: 3927
Дело ясное, что дело темное...
Изображение

За это сообщение автора Валерон поблагодарил:
alexanfed
Аватар пользователя
Валерон
Бывалый
Бывалый
Сообщений: 1564
Зарегистрирован: 12 апр 2011, 15:57
Откуда: Набережные Челны
Настоящее имя: Валерий
Местоположение: Россия, Татарстан, Набережные Челны
Автомобиль: IX-35 2.0 (бензин) 4WD Prestige 2010 г. + ChiPaulus + Jetter & PedalBooster
Регион регистрации авто: 16, 116 Республика Татарстан 
День рождения (покупки) авто: 21.06.2010
Развернуть
Медали: 2
Герой труда (1) Золотые руки (1)
Благодарил (а): 322 раз.
Поблагодарили: 308 раз.

Re: Не крутит стартер после КЗ в плафоне подсветки

Сообщение #6  alexanfed » 06 авг 2014, 09:30

Валерон писал(а):без нажатия на педаль тормоза
1 нажатие кнопки "START" - фото 1
2 нажатие кнопки "START"- фото 2


Спасибо! У меня после второго нажатия, такая же какртина, как и после первого.... Получается, что не включается зажигание да?
alexanfed
Участник
Участник
Сообщений: 22
Зарегистрирован: 10 июл 2014, 08:07
Настоящее имя: Александр
Местоположение: Питер
Автомобиль: ix35
Регион регистрации авто: 78, 98, 178, 198 г. Санкт-Петербург 
Развернуть
Благодарил (а): 7 раз.
Поблагодарили: 16 раз.

Re: Не крутит стартер после КЗ в плафоне подсветки

Сообщение #7  Валерон » 06 авг 2014, 09:36

alexanfed писал(а):
Валерон писал(а):без нажатия на педаль тормоза
1 нажатие кнопки "START" - фото 1
2 нажатие кнопки "START"- фото 2


Спасибо! У меня после второго нажатия, такая же какртина, как и после первого.... Получается, что не включается зажигание да?


у тебя второе нажатие , как на верхнем фото?
Желтая машинка с ключом?
Должна же панель приборов загореться.... Наверное придеться Вам все же к ОД ехать... Похоже чет с мозгами.. :(

Сейчас специально залез еще раз в машину и послушал релюшки.. После каждого нажатия слышно срабатывание реле.. у Вас после второго нажатия реле щелкает ?
Дело ясное, что дело темное...
Изображение
Аватар пользователя
Валерон
Бывалый
Бывалый
Сообщений: 1564
Зарегистрирован: 12 апр 2011, 15:57
Откуда: Набережные Челны
Настоящее имя: Валерий
Местоположение: Россия, Татарстан, Набережные Челны
Автомобиль: IX-35 2.0 (бензин) 4WD Prestige 2010 г. + ChiPaulus + Jetter & PedalBooster
Регион регистрации авто: 16, 116 Республика Татарстан 
День рождения (покупки) авто: 21.06.2010
Развернуть
Медали: 2
Герой труда (1) Золотые руки (1)
Благодарил (а): 322 раз.
Поблагодарили: 308 раз.

Re: Не крутит стартер после КЗ в плафоне подсветки

Сообщение #8  alexanfed » 06 авг 2014, 10:36

Валерон писал(а):
alexanfed писал(а):
Валерон писал(а):без нажатия на педаль тормоза
1 нажатие кнопки "START" - фото 1
2 нажатие кнопки "START"- фото 2


Спасибо! У меня после второго нажатия, такая же какртина, как и после первого.... Получается, что не включается зажигание да?


у тебя второе нажатие , как на верхнем фото?
Желтая машинка с ключом?
Должна же панель приборов загореться.... Наверное придеться Вам все же к ОД ехать... Похоже чет с мозгами.. :(

Сейчас специально залез еще раз в машину и послушал релюшки.. После каждого нажатия слышно срабатывание реле.. у Вас после второго нажатия реле щелкает ?


Сходил специально в авто значит так:
Снимаю с охраны, сажусь закрываю дверь нажимаю на кнопку (не нажимая на тормоз) на панели приборов горит только ключик, нажимаю второй раз тоже самое на панели приборов горит только ключик. При этом цвет светодиода на кнопке меняется оранжевый и потом синий.
Да реле щелкает...

Если я правильно понимаю, то проблемма получается в том, что авто не включает зажигание да?
alexanfed
Участник
Участник
Сообщений: 22
Зарегистрирован: 10 июл 2014, 08:07
Настоящее имя: Александр
Местоположение: Питер
Автомобиль: ix35
Регион регистрации авто: 78, 98, 178, 198 г. Санкт-Петербург 
Развернуть
Благодарил (а): 7 раз.
Поблагодарили: 16 раз.

Re: Не крутит стартер после КЗ в плафоне подсветки

Сообщение #9  alexanfed » 06 авг 2014, 14:24

Все тему можно закрывать, завелся!:)
alexanfed
Участник
Участник
Сообщений: 22
Зарегистрирован: 10 июл 2014, 08:07
Настоящее имя: Александр
Местоположение: Питер
Автомобиль: ix35
Регион регистрации авто: 78, 98, 178, 198 г. Санкт-Петербург 
Развернуть
Благодарил (а): 7 раз.
Поблагодарили: 16 раз.

Re: Не крутит стартер после КЗ в плафоне подсветки

Сообщение #10  Валерон » 06 авг 2014, 14:26

Ну расскажи, что было то???????
Дело ясное, что дело темное...
Изображение

За это сообщение автора Валерон поблагодарил:
alexanfed
Аватар пользователя
Валерон
Бывалый
Бывалый
Сообщений: 1564
Зарегистрирован: 12 апр 2011, 15:57
Откуда: Набережные Челны
Настоящее имя: Валерий
Местоположение: Россия, Татарстан, Набережные Челны
Автомобиль: IX-35 2.0 (бензин) 4WD Prestige 2010 г. + ChiPaulus + Jetter & PedalBooster
Регион регистрации авто: 16, 116 Республика Татарстан 
День рождения (покупки) авто: 21.06.2010
Развернуть
Медали: 2
Герой труда (1) Золотые руки (1)
Благодарил (а): 322 раз.
Поблагодарили: 308 раз.

Re: Не крутит стартер после КЗ в плафоне подсветки

Сообщение #11  alexanfed » 06 авг 2014, 14:40

Фууух!
Да даже не знаю, как и сказать.... В общем так...
Вчера вызвал жену на втором автомобиле (Chevrolet Cruze, хорошо не успел продать) Она привезла второй ключ, я в этот момент проверял пердохранители, один большой на 30А у меня вызывал подозрение (тестер не догадался попросить привезти), поэтому я взял и поступил проще - поменял его местами с таким же на крузе. Но вот незадача, воткнул его не в свое место, а в резервное, но это я выяснил только что, когда еще раз решил все проверить. А клемму я скидывал уже после этой манипуляции, то есть получилось, что мозги то обнулились и она бы завелась еще вчера, но предохранитель IGN1 (как раз отвечающий за зажигание) стоял не на своем месте... глупо конечно, но это уже было по запаре, когда не фига не получалось...
Получается, что в итоге затупили у нее мозги и надо было снять клемму не надолго, потому как на крузе пока все работает жена не жалуется....

PS Валерон, Спасибо за помощь в любом случае, с помощью Ваших фоток определили, что дело именно в зажигании!

За это сообщение автора alexanfed поблагодарил:
Валерон
alexanfed
Участник
Участник
Сообщений: 22
Зарегистрирован: 10 июл 2014, 08:07
Настоящее имя: Александр
Местоположение: Питер
Автомобиль: ix35
Регион регистрации авто: 78, 98, 178, 198 г. Санкт-Петербург 
Развернуть
Благодарил (а): 7 раз.
Поблагодарили: 16 раз.

Re: Не крутит стартер после КЗ в плафоне подсветки

Сообщение #12  Винни » 05 окт 2015, 10:45

Вчера ни с того ни с сего, при ключе на "старт" стартер вообще молчал попытки повторить ничего не дали, завел сразу с толкача доехал до дома.
Утром попытки ничего не изменили, проверил АКБ под нагрузкой-норма.В блоке предохранителей в моторном отсеке при повороте ключа на старт слышны слабые щелчки. Да и как продолжение при вкл. кнопки "Круиз" значек на панели приборов не высвечивается и соответственно не активируется. Откуда начинать плясать и возможные причины, где какой возможно смотреть предохранитель, реле либо контакт или в любом случае надо добираться до стартера и смотреть приход питания и далее. :?
Изображение
Аватар пользователя
Винни
Бывалый
Бывалый
Сообщений: 1018
Зарегистрирован: 22 фев 2011, 23:29
Настоящее имя: Олег
Местоположение: РФ Рязань
Автомобиль: IX-35 4WD МТ comfort - рубин(chip)
Регион регистрации авто: 62 Рязанская область 
День рождения (покупки) авто: 28.03.2011
Развернуть
Медали: 1
За активность - серебро (1)
Благодарил (а): 45 раз.
Поблагодарили: 108 раз.

Re: Не крутит стартер после КЗ в плафоне подсветки

Сообщение #13  Iokes » 05 окт 2015, 10:48

Винни, Олег, а индикация выбранной передачи на панели горит или нет?
Изображение
Изображение
Аватар пользователя
Iokes
Мега активный участник
Мега активный участник
Сообщений: 6154
Зарегистрирован: 16 июн 2012, 13:09
Настоящее имя: Игорь
Местоположение: М.О.
Автомобиль: ix35 4WD АКПП Бензин+репрог от Paulus+PedalBooster
Регион регистрации авто: 50, 90, 150, 190 Московская область 
День рождения (покупки) авто: 19.06.2012
Развернуть
Медали: 5
Всегда готов! (1) За активность - серебро (1) Герой труда (1)
6 лет клубу Hyundai ix35 (1) 7 лет клубу Hyundai ix35 (1)
Благодарил (а): 270 раз.
Поблагодарили: 728 раз.

Re: Не крутит стартер после КЗ в плафоне подсветки

Сообщение #14  alekseu29 » 05 окт 2015, 11:18

Iokes писал(а):Винни, Олег, а индикация выбранной передачи на панели горит или нет?

У Олега механика , никакой индикации передач не горит.
Олег пробуй протянуть контакты на стартере,втягивающий :?
alekseu29
Активный участник
Активный участник
Сообщений: 756
Зарегистрирован: 20 сен 2013, 09:16
Настоящее имя: Алексей
Местоположение: Ленинск-Кузнецкий
Автомобиль: HYUNDAI IX 35, 2.0, МТ,4WD
Регион регистрации авто: 42, 142 Кемеровская область 
День рождения (покупки) авто: 02.09.2013
Развернуть
Медали: 1
За активность - серебро (1)
Благодарил (а): 25 раз.
Поблагодарили: 46 раз.

Re: Не крутит стартер после КЗ в плафоне подсветки

Сообщение #15  Iokes » 05 окт 2015, 11:25

alekseu29, точно, мой косяк, надо быть внимательней.
Изображение
Аватар пользователя
Iokes
Мега активный участник
Мега активный участник
Сообщений: 6154
Зарегистрирован: 16 июн 2012, 13:09
Настоящее имя: Игорь
Местоположение: М.О.
Автомобиль: ix35 4WD АКПП Бензин+репрог от Paulus+PedalBooster
Регион регистрации авто: 50, 90, 150, 190 Московская область 
День рождения (покупки) авто: 19.06.2012
Развернуть
Медали: 5
Всегда готов! (1) За активность - серебро (1) Герой труда (1)
6 лет клубу Hyundai ix35 (1) 7 лет клубу Hyundai ix35 (1)
Благодарил (а): 270 раз.
Поблагодарили: 728 раз.

След.

Вернуться в Электрика



Кто сейчас на форуме

Сейчас этот форум просматривают: Aleks 123, cthnbabrfn и гости: 9

Клуб владельцев Hyundai IX35 (Хендай их35)

Данный портал не является представителем компании Hyundai и выражает мнение группы энтузиастов.
Некоторые положения являются мнением авторов и посетителей сайта и не являются руководством к действию и/или официальными рекомендациями производителя (если это не оговорено в тексте).

Вся информация, содержащаяся на портале, собрана из разных источников.

Вся информация получена из открытых источников, и будет убрана по требованию правообладателя.

Все права на содержимое сайта принадлежат его владельцу и охраняются законодательством.

Следуя рекомендациям сайта Вы должны отдавать себе отчет, что действуете исключительно на свой страх и риск и несете все финансовые и правовые последствия самостоятельно.

Рейтинг@Mail.ru