Не заводится :((((

Бензин, масла, антифризы и прочие эксплуатационные жидкости.

Re: Не заводится :((((

Сообщение #661  xBVG » 22 фев 2017, 20:59

Ну вот, сегодня дело вошло в новый поворот.
Стартер я пока ещё не ремонтировал (и даже не снимал - это нужно делать тогда, когда ВСЕ запчасти уже есть в руках).
Пока решил поездить "на авось", типа, "авось пронесёт". Приехал на один свой объект и... не пронесло. Вот уже второй раз стартер отказался крутить после непродолжительной стоянки (15+ минут).
Все симптомы те же, что и в первый раз: короткая стоянка, нажатие на кнопку - но от стартера никакой реакции. По всему видно, что вся электроника отрабатывает штатно, правильно, но стартер не крутит и какие-то лампочки на приборке помаргивают.
В голову пришла мысль, что "оживёт" он точно так же, как и в прошлый раз, то есть, после того, как ДВС остынет. Было принято решение ехать на машине друга.
Поездили по работе, через четыре часа вернулись к машине. Сел в машину, давлю на кнопку - та же песня, всё как положено, но стартер не крутит. Щелчки какие-то в районе стартера под капотом слышны.
И лампочки на приборке помаргивают.
Лампочки.
На приборке.
Помаргивают.
Ага! Лампы АКБ и давления масла. Именно мерцают, а не помаргивают. Вот оно!!!

Казалось бы, что общего между этими двумя лампами? И только электрик догадается: у обоих этих устройств (датчик давления и стартер) минусовая шина (масса) находится на самом движке.
То есть, пошла дальше моя мысль, нужно смотреть массу от АКБ к ДВС. Но ведь такого провода нет?! Нет.
Поэтому начал я с чистки провода от АКБ на кузов (идёт от минусовой клеммы на чашку левой стойки). Открутил-почистил-болты нулёвкой потёр-прикрутил.
Сел пробовать запускать ДВС. Друг стоит у капота, смотрит в моторный отсек.
Жму кнопку. Сначала та же история - стартер не крутит, но через пару секунд из-под капота раздался громкий щелчок и ЗАКРУТИЛ!!! ДВС быстро запустился, как ни в чём не бывало...

Друг сказал: "Что-то искрануло в момент щелчка справа у движка". Так был найден провод "кузов-двигатель". Контакты окислены. Открутил его (два болта М6 под головку на 10). Судя по внешнему виду, провод под оплёткой такой-же окисленный и зелёный, каким я когда-то обнаружил провод шины свечей зажигания. Почистил, помял туда-сюда, прикрутил на место.
Пока всё работает.
Заказал новый МИНУСОВОЙ ПРОВОД КУЗОВ-ДВИГАТЕЛЬ, каталожный номер 91880-2Y010, цена в экзисте 1000 рублей. Для тех, кто может себе позволить ставить не оригинал, есть вариант зайти в магазин ЭЛЕКТРОМОНТАЖ и купить из наличия перемычку нужной длины и сечения (ну или её там могут собрать).


...вот так у меня появился шанс не снимать стартер и не попадать на его ремонт. Если всё-таки это окажется стартер, а провод - вторичная проблема, то я отпишу об этом здесь обязательно.
Tucson'11 2.0 CRDi 4wd (ЧЕХ) TMAJU81VDCJ236893
xBVG
Активный участник
Активный участник
Сообщений: 207
Зарегистрирован: 07 июл 2016, 08:10
Настоящее имя: Вячеслав
Местоположение: Москва
Автомобиль: Tucson'12 2.0 CRDi AT
Регион регистрации авто: 77, 97, 99, 177, 199, 197 г. Москва 
День рождения (покупки) авто: 04.07.2016
Развернуть
Благодарил (а): 28 раз.
Поблагодарили: 19 раз.

Re: Не заводится :((((

Сообщение #662  Avto » 22 фев 2017, 21:08

А ведь в самом начале писал, проверить АКБ и контакты, а потом остальное. Этот провод один раз в 80-х годах прошлого века много нервов потрепал, пока нашли причину.. Будем надеяться, что это была единственная причина.
Не агитируйте меня за советскую власть. У меня еще партбилет члена КПСС в секретере хранится.
Avto
Бывалый
Бывалый
Сообщений: 938
Зарегистрирован: 11 июл 2015, 22:44
Настоящее имя: Sergey
Местоположение: Москва
Автомобиль: IX35, 2WD, АКПП
Регион регистрации авто: 77, 97, 99, 177, 199, 197 г. Москва 
День рождения (покупки) авто: 04.04.2011
Развернуть
Благодарил (а): 9 раз.
Поблагодарили: 145 раз.

Re: Не заводится :((((

Сообщение #663  xBVG » 23 фев 2017, 00:09

Avto писал(а):А ведь в самом начале писал, проверить АКБ и контакты, а потом остальное. Этот провод один раз в 80-х годах прошлого века много нервов потрепал, пока нашли причину.. Будем надеяться, что это была единственная причина.

Дык ведь всё проверял, я о существовании такого провода с другой стороны отсека от АКБ только сегодня догадался, и то с помощью друга и из за искры =)
P.S.Очень помогли мерцающие лампочки на приборке, ибо что такое плохой контакт я хорошо знаю =)
Tucson'11 2.0 CRDi 4wd (ЧЕХ) TMAJU81VDCJ236893
xBVG
Активный участник
Активный участник
Сообщений: 207
Зарегистрирован: 07 июл 2016, 08:10
Настоящее имя: Вячеслав
Местоположение: Москва
Автомобиль: Tucson'12 2.0 CRDi AT
Регион регистрации авто: 77, 97, 99, 177, 199, 197 г. Москва 
День рождения (покупки) авто: 04.07.2016
Развернуть
Благодарил (а): 28 раз.
Поблагодарили: 19 раз.

Компьютер не дает сигнал на подачу искры

Сообщение #664  SergVS » 01 июл 2017, 18:47

Добрый день.
Уважаемые форумчане, столкнулся с такой проблемой, может кто знает как решается?!
Авто IX35 2013г
Стоит две сигнализации параллельно: штатная и старлайн А62 без автозавода (обходчика нет!).
Началась беда примерно год назад, появлялась проблема периодически 1-2 раза в месяц, а сейчас, ну каждый день!
Суть в следующем: когда вставляю ключь в зажигание, стартер маслает, а машина не заводится.
Однажды в такой ситуации загнал в гараж и выяснилось, что нет искры на свечах! Т.е. компьютер не дает сигнал на подачу искры.
Причем подкачку бензонасоса при повороте ключа слышно, те, я делаю вывод, что бензонасос работает.
После продолжительных танцев с бубном вокруг авто выяснилось, что после того как я пощелкал сигнализацией (старлайн или штаткой не имеет значения) и открывал и закрывал вод.дверь - машина с пол. оборота завелась!
Похожая проблема была на Туксоне (штудировал их форум), когда под клеммы основной релюшки Н1 кажется, через отверстие в крыле поппадала грязь и они просто отгнивали, но я думал что в наших моделях эту проблему решили! Неужели мне всю панель с релюхами поднимать?
Други помогите, может кто сталкивался с похожей проблемой отпишите решение.
Батарейку в ключе поменял. Проблема возникала с двумя ключами. Когда вращается стартер иконка иммобилайзера на панели не горит, т.е. иммобилайзер ключ видит.
Заранее благодарю.
Сергей.
Аватар пользователя
SergVS
Новичок
Новичок
Сообщений: 9
Зарегистрирован: 22 июл 2013, 12:35
Настоящее имя: Сергей
Местоположение: Россия, Екатеринбург
Автомобиль: ix35
Регион регистрации авто: 66, 96 Свердловская область 
День рождения (покупки) авто: 10.05.2013
Развернуть
Благодарил (а): 3 раз.
Поблагодарили: 0 раз.

Re: Не заводится :((((

Сообщение #665  AJIeks » 01 июл 2017, 20:01

SergVS писал(а):Добрый день.
Уважаемые форумчане, столкнулся с такой проблемой, может кто знает как решается?!
Авто IX35 2013г
Стоит две сигнализации параллельно: штатная и старлайн А62 без автозавода (обходчика нет!).
Началась беда примерно год назад, появлялась проблема периодически 1-2 раза в месяц, а сейчас, ну каждый день!
Суть в следующем: когда вставляю ключь в зажигание, стартер маслает, а машина не заводится.
Однажды в такой ситуации загнал в гараж и выяснилось, что нет искры на свечах! Т.е. компьютер не дает сигнал на подачу искры.
Причем подкачку бензонасоса при повороте ключа слышно, те, я делаю вывод, что бензонасос работает.
После продолжительных танцев с бубном вокруг авто выяснилось, что после того как я пощелкал сигнализацией (старлайн или штаткой не имеет значения) и открывал и закрывал вод.дверь - машина с пол. оборота завелась!
Похожая проблема была на Туксоне (штудировал их форум), когда под клеммы основной релюшки Н1 кажется, через отверстие в крыле поппадала грязь и они просто отгнивали, но я думал что в наших моделях эту проблему решили! Неужели мне всю панель с релюхами поднимать?
Други помогите, может кто сталкивался с похожей проблемой отпишите решение.
Батарейку в ключе поменял. Проблема возникала с двумя ключами. Когда вращается стартер иконка иммобилайзера на панели не горит, т.е. иммобилайзер ключ видит.
Заранее благодарю.
Сергей.


Надо смотреть какую цепь блокирует Старлайн, реле блокировки может плохо контачит.
AJIeks
Бывалый
Бывалый
Сообщений: 989
Зарегистрирован: 26 авг 2012, 13:31
Местоположение: Н.Новгород
Автомобиль: 4WD 6AT 2.0 Comfort Cool Brown
Регион регистрации авто: 52, 152 Нижегородская область 
Развернуть
Благодарил (а): 56 раз.
Поблагодарили: 136 раз.

Re: Не заводится :((((

Сообщение #666  sereda » 02 июл 2017, 05:58

У меня тоже была такая ерунда,года два подряд,стартер крутит а не заводится,по играешь со штатной сигналкой заведётся,поехал на ТО к ОД компьютер подключили что поковыряли,сказали что антена не видела ключ,сейчас второй год все нормально,ошибок не выдавало ни каких.
sereda
Участник
Участник
Сообщений: 33
Зарегистрирован: 09 фев 2016, 11:38
Настоящее имя: Вячеслав
Местоположение: Россия г Остров
Автомобиль: Hyndai ax35
Регион регистрации авто: 60 Псковская область 
День рождения (покупки) авто: 11.05.2012
Развернуть
Благодарил (а): 0 раз.
Поблагодарили: 1 раз.

Re: Не заводится :((((

Сообщение #667  NORD » 02 июл 2017, 14:45

SergVS писал(а): ...Когда вращается стартер иконка иммобилайзера на панели не горит...

Значит, антенна не видит ключ. Иконка должна гореть при повороте ключа в ON. У меня была похожая ситуация, то заводился, то нет, стартер крутил при этом. Я снял накладки под рулевым колесом, там вокруг личинки замка установлена приёмная антенна, от неё идут 2 провода. Я по ним дошёл до разъёма, рассоединил, побрызгал очистителем контактов, всё собрал. Уже год как проблема ушла.

За это сообщение автора NORD поблагодарил:
SergVS
NORD
Активный участник
Активный участник
Сообщений: 199
Зарегистрирован: 21 апр 2011, 21:12
Настоящее имя: Дмитрий
Местоположение: Мурманск
Автомобиль: ix35 Бензин 2.0 GLS AT 4WD
Регион регистрации авто: 51 Мурманская область 
День рождения (покупки) авто: 26.03.2011
Развернуть
Благодарил (а): 9 раз.
Поблагодарили: 52 раз.

Re: Не заводится :((((

Сообщение #668  stepan » 02 июл 2017, 18:17

ЗДЕСЬ эта проблема с разъемом антенны иммобилайзера тоже обсуждалась.
Я уже и прочищал контакты, и смазывал их, и подгибал. На время проблема пропадает, но через какое-то время (месяц-два-три) опять возникает :(
Пока не пошебуршишь этот разъем, заводиться отказывается! :facepalm:
Изображение

За это сообщение автора stepan поблагодарил:
SergVS
Аватар пользователя
stepan
Очень активный участник
Очень активный участник
Сообщений: 2454
Зарегистрирован: 03 июл 2014, 09:20
Настоящее имя: Степан
Местоположение: Москва
Автомобиль: ix35 Travel 2WD 6AT 2.0(G4NA)
Регион регистрации авто: 77, 97, 99, 177, 199, 197 г. Москва 
День рождения (покупки) авто: 08.06.2014
Развернуть
Медали: 3
За активность - серебро (1) МАКС-2015 (1) 7 лет клубу Hyundai ix35 (1)
Благодарил (а): 277 раз.
Поблагодарили: 397 раз.

Re: Не заводится :((((

Сообщение #669  wrangler » 02 июл 2017, 18:30

Если старлайн 62.нужно включить режим Слайв.все переведется на штатный ключ.брелок будет то же открывать.но будет еще меткой
wrangler
Активный участник
Активный участник
Сообщений: 318
Зарегистрирован: 23 сен 2014, 18:49
Настоящее имя: герман
Местоположение: с.большое село
Автомобиль: хундай ах 35
Регион регистрации авто: 76 Ярославская область 
День рождения (покупки) авто: 17.09.2014
Развернуть
Благодарил (а): 4 раз.
Поблагодарили: 30 раз.

Re: Не заводится :((((

Сообщение #670  SergVS » 02 июл 2017, 19:38

NORD писал(а):
SergVS писал(а): ...Когда вращается стартер иконка иммобилайзера на панели не горит...

Значит, антенна не видит ключ. Иконка должна гореть при повороте ключа в ON.

Когда поворачиваешь ключ иконка машинки с ключем горит, не моргает. А когда включаешь зажигание, тогда гаснет (всегда так было).
Аватар пользователя
SergVS
Новичок
Новичок
Сообщений: 9
Зарегистрирован: 22 июл 2013, 12:35
Настоящее имя: Сергей
Местоположение: Россия, Екатеринбург
Автомобиль: ix35
Регион регистрации авто: 66, 96 Свердловская область 
День рождения (покупки) авто: 10.05.2013
Развернуть
Благодарил (а): 3 раз.
Поблагодарили: 0 раз.

Re: Не заводится :((((

Сообщение #671  SergVS » 02 июл 2017, 19:41

wrangler писал(а):Если старлайн 62.нужно включить режим Слайв.все переведется на штатный ключ.брелок будет то же открывать.но будет еще меткой

У меня две сиги работают параллельно, машина может завестись, когда пощелкаешь старлайном, а может не завестись, а может завестись когда пощелкаешь штатной сигой. Т.е. дело думаю не в сигнализации.
Аватар пользователя
SergVS
Новичок
Новичок
Сообщений: 9
Зарегистрирован: 22 июл 2013, 12:35
Настоящее имя: Сергей
Местоположение: Россия, Екатеринбург
Автомобиль: ix35
Регион регистрации авто: 66, 96 Свердловская область 
День рождения (покупки) авто: 10.05.2013
Развернуть
Благодарил (а): 3 раз.
Поблагодарили: 0 раз.

Re: Не заводится :((((

Сообщение #672  SergVS » 02 июл 2017, 19:43

stepan писал(а):Пока не пошебуршишь этот разъем, заводиться отказывается! :facepalm:

спасибо, попробую завтра пошебуршить))
Аватар пользователя
SergVS
Новичок
Новичок
Сообщений: 9
Зарегистрирован: 22 июл 2013, 12:35
Настоящее имя: Сергей
Местоположение: Россия, Екатеринбург
Автомобиль: ix35
Регион регистрации авто: 66, 96 Свердловская область 
День рождения (покупки) авто: 10.05.2013
Развернуть
Благодарил (а): 3 раз.
Поблагодарили: 0 раз.

Re: Не заводится :((((

Сообщение #673  wrangler » 03 июл 2017, 00:09

Я сам ставил сигналку и блок gps.включите режим и все нормально будет

За это сообщение автора wrangler поблагодарил:
SergVS
wrangler
Активный участник
Активный участник
Сообщений: 318
Зарегистрирован: 23 сен 2014, 18:49
Настоящее имя: герман
Местоположение: с.большое село
Автомобиль: хундай ах 35
Регион регистрации авто: 76 Ярославская область 
День рождения (покупки) авто: 17.09.2014
Развернуть
Благодарил (а): 4 раз.
Поблагодарили: 30 раз.

Re: Не заводится :((((

Сообщение #674  SergVS » 03 июл 2017, 19:04

stepan писал(а):Пока не пошебуршишь этот разъем, заводиться отказывается! :facepalm:

Пошурудил сегодня разъем, стала заводится с первого раза, будет капризничать, вообще припаяю!
Всем спасибо!
Аватар пользователя
SergVS
Новичок
Новичок
Сообщений: 9
Зарегистрирован: 22 июл 2013, 12:35
Настоящее имя: Сергей
Местоположение: Россия, Екатеринбург
Автомобиль: ix35
Регион регистрации авто: 66, 96 Свердловская область 
День рождения (покупки) авто: 10.05.2013
Развернуть
Благодарил (а): 3 раз.
Поблагодарили: 0 раз.

Re: Не заводится :((((

Сообщение #675  miha637 » 07 июл 2017, 23:27

Добрый день! Принимайте в ряды несчастных. Перестала заводиться, иногда. Пробовал и дверью хлопать и сигналкакми играл. Закономерности не заметил. Просто заводится через время и ездит без проблем. может 3-4 дня заводится, а потом не завестись. Стартер крутит нормально, если ничего не делать может долго крутить. У меня ключ, автомат, штатная сигналка и старлайн ф94с с автозапуском. Прошу помощи, как решали проблему.
miha637
Новичок
Новичок
Сообщений: 2
Зарегистрирован: 27 июл 2016, 23:38
Настоящее имя: михаил
Местоположение: москва
Автомобиль: хендай
Регион регистрации авто: 77, 97, 99, 177, 199, 197 г. Москва 
День рождения (покупки) авто: 19.01.1984
Развернуть
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Пред.След.

Вернуться в Двигатель - бензин, дизель, эксплуатационные жидкости и масла



Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1

Клуб владельцев Hyundai IX35 (Хендай их35)

Данный портал не является представителем компании Hyundai и выражает мнение группы энтузиастов.
Некоторые положения являются мнением авторов и посетителей сайта и не являются руководством к действию и/или официальными рекомендациями производителя (если это не оговорено в тексте).

Вся информация, содержащаяся на портале, собрана из разных источников.

Вся информация получена из открытых источников, и будет убрана по требованию правообладателя.

Все права на содержимое сайта принадлежат его владельцу и охраняются законодательством.

Следуя рекомендациям сайта Вы должны отдавать себе отчет, что действуете исключительно на свой страх и риск и несете все финансовые и правовые последствия самостоятельно.

Рейтинг@Mail.ru