Форум отвратительно работает в IE

Высказываем мнения по улучшению работы форума. Сообщаем об ошибках.
Аватара пользователя
begunok
Партнер клуба
Партнер клуба
Сообщения: 680
Зарегистрирован: 03 окт 2011, 11:39
Настоящее имя: Андрей
Местоположение: Москва/Ярославль
Автомобиль: Kia Ceed SW
Регион регистрации авто: -Другой регион-
Благодарил (а): 114 раз
Поблагодарили: 35 раз
Контактная информация:

Re: Форум отвратительно работает в IE

#31

Сообщение begunok » 23 окт 2011, 12:43

есть решение- не юзаёте ИЕ, ег исп только тот кто не может установить другой браузер
begunokART.ru-> viewtopic.php?f=93&t=1239
- ТТС межвитковые подушки автобафферы
- Штатные ДХО DRL- прямые и изогнутые + новинка двух режимная!
- ПРОСТАВКИ увеличения КЛИРЕНСА
- Пневмо упор капота \наборы ТО

admin
Администратор
Администратор
Сообщения: 2214
Зарегистрирован: 27 фев 2009, 13:49
Настоящее имя: Алекс
Местоположение: Москва
Автомобиль: Hyundai
Регион регистрации авто: 77, 97, 99, 177, 199, 197 г. Москва 
Благодарил (а): 199 раз
Поблагодарили: 410 раз

Re: Форум отвратительно работает в IE

#32

Сообщение admin » 23 окт 2011, 16:54

belkin, Sergey51
отпишитесь ошибка пропала или нет.

Аватара пользователя
Sergey51
Мега активный участник
Мега активный участник
Сообщения: 5607
Зарегистрирован: 03 мар 2011, 23:45
Настоящее имя: Сергей
Местоположение: Мурманская обл
Автомобиль: IX35 2.0 4 WD Prestige Sirius Silver
Регион регистрации авто: 51 Мурманская область 
Благодарил (а): 173 раза
Поблагодарили: 467 раз

Re: Форум отвратительно работает в IE

#33

Сообщение Sergey51 » 23 окт 2011, 17:42

Видимо уже завтра отпишусь.
А IE мне нужен, т.к. юзаю не только для триала в инете.

Аватара пользователя
belkin
Участник
Участник
Сообщения: 28
Зарегистрирован: 14 май 2011, 21:41
Местоположение: Москва
Автомобиль: ix35 Style черный
Поблагодарили: 9 раз

Re: Форум отвратительно работает в IE

#34

Сообщение belkin » 24 окт 2011, 10:18

Везде IE8.
Однако следует заметить, что сегодня ошибки не наблюдалось ни разу.
Специально активно походил по всем темам, на удивление хорошо все работает.

Аватара пользователя
Sergey51
Мега активный участник
Мега активный участник
Сообщения: 5607
Зарегистрирован: 03 мар 2011, 23:45
Настоящее имя: Сергей
Местоположение: Мурманская обл
Автомобиль: IX35 2.0 4 WD Prestige Sirius Silver
Регион регистрации авто: 51 Мурманская область 
Благодарил (а): 173 раза
Поблагодарили: 467 раз

Re: Форум отвратительно работает в IE

#35

Сообщение Sergey51 » 24 окт 2011, 12:06

Один сбой из десяти проскочил. Гораздо лучше сейчас.

admin
Администратор
Администратор
Сообщения: 2214
Зарегистрирован: 27 фев 2009, 13:49
Настоящее имя: Алекс
Местоположение: Москва
Автомобиль: Hyundai
Регион регистрации авто: 77, 97, 99, 177, 199, 197 г. Москва 
Благодарил (а): 199 раз
Поблагодарили: 410 раз

Re: Форум отвратительно работает в IE

#36

Сообщение admin » 24 окт 2011, 12:09

Это хорошо, значит локализовал проблему.

Аватара пользователя
belkin
Участник
Участник
Сообщения: 28
Зарегистрирован: 14 май 2011, 21:41
Местоположение: Москва
Автомобиль: ix35 Style черный
Поблагодарили: 9 раз

Re: Форум отвратительно работает в IE

#37

Сообщение belkin » 24 апр 2012, 10:23

А у меня чего то портал (главная страница) на всех компах с IE перестала грузиться.
Сами форумы работают отлично, а на главной пустота.

Изображение

Аватара пользователя
belkin
Участник
Участник
Сообщения: 28
Зарегистрирован: 14 май 2011, 21:41
Местоположение: Москва
Автомобиль: ix35 Style черный
Поблагодарили: 9 раз

Re: Форум отвратительно работает в IE

#38

Сообщение belkin » 24 апр 2012, 17:27

О, заработало.
Дело в счетчике что ли ?
Вверху футер в IE, внизу в Хроме

Изображение

Изображение



Вернуться в «Обсуждение форума»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 2 гостя