ix35 Перестал работать штатный парктроник

Обсуждение электрики, схем и способов подключений
Аватара пользователя
Красноармеец
Мега активный участник
Мега активный участник
Сообщения: 6478
Зарегистрирован: 24 июн 2013, 13:53
Настоящее имя: Владимир
Местоположение: Прошуотнестиськэтомуспонимания
Автомобиль: IX35, Theta II, АТ, 4WD, Style, Slovakia
Регион регистрации авто: 50, 90, 150, 190 Московская область 
День рождения (покупки) авто: 14.05.2011
Благодарил (а): 277 раз
Поблагодарили: 711 раз

Re: Перестал работать штатный парктроник !

#61

Сообщение Красноармеец »

В общем, недели две назад, опять дал о себе знать левый датчик :shock: , при включении пищал как потерпевший, т.е. без остановки. Всё время приходилось тыкать кнопку отключения.
Пораскинув мозгами или тем что от них осталось,было решено проверить этот датчик, т.к. на мёртвого непохож, светит только одно деление.
Залёг я под задний бампер, скинул разъём с него. Завёл, походил, потрогал остальные - работают, а отключенного показывает что нет, ну и хорошо. Заглушил, воткнул обратно, завёл и всё работает... ттт. :)
Уровень бреда превысил уровень жизни!
Стабильность не тонет!
Нужно ещё немного потерпеть...
Аватара пользователя
Красноармеец
Мега активный участник
Мега активный участник
Сообщения: 6478
Зарегистрирован: 24 июн 2013, 13:53
Настоящее имя: Владимир
Местоположение: Прошуотнестиськэтомуспонимания
Автомобиль: IX35, Theta II, АТ, 4WD, Style, Slovakia
Регион регистрации авто: 50, 90, 150, 190 Московская область 
День рождения (покупки) авто: 14.05.2011
Благодарил (а): 277 раз
Поблагодарили: 711 раз

Re: Перестал работать штатный парктроник !

#62

Сообщение Красноармеец »

Вот засада, похоже придётся датчик менять, опять пищит :shock: Заказал такой - VPM957202S000, аналог.
За это сообщение автора Красноармеец поблагодарил:
Borzal
Уровень бреда превысил уровень жизни!
Стабильность не тонет!
Нужно ещё немного потерпеть...
Аватара пользователя
Красноармеец
Мега активный участник
Мега активный участник
Сообщения: 6478
Зарегистрирован: 24 июн 2013, 13:53
Настоящее имя: Владимир
Местоположение: Прошуотнестиськэтомуспонимания
Автомобиль: IX35, Theta II, АТ, 4WD, Style, Slovakia
Регион регистрации авто: 50, 90, 150, 190 Московская область 
День рождения (покупки) авто: 14.05.2011
Благодарил (а): 277 раз
Поблагодарили: 711 раз

Re: Перестал работать штатный парктроник !

#63

Сообщение Красноармеец »

Вчера поставил аналог, встал отлично, 1 в 1, работает, покупать оригинал смысла нет, номер в сообщении выше. Пластиковый крепёж на бампере очень нежный, так что аккуратнее.
За это сообщение автора Красноармеец поблагодарил:
wws63
Уровень бреда превысил уровень жизни!
Стабильность не тонет!
Нужно ещё немного потерпеть...
Аватара пользователя
Егерь
Мега активный участник
Мега активный участник
Сообщения: 11340
Зарегистрирован: 15 окт 2013, 16:53
Настоящее имя: Святослав
Местоположение: Москва
Автомобиль: был ix35, 2.0 АКПП 4WD
Регион регистрации авто: 77, 97, 99, 177, 199, 197 г. Москва 
День рождения (покупки) авто: 12.10.2013
Откуда: Волгодонск
Благодарил (а): 819 раз
Поблагодарили: 840 раз

Re: Перестал работать штатный парктроник !

#64

Сообщение Егерь »

Красноармеец писал(а):недели две назад, опять дал о себе знать левый датчик :shock: , при включении пищал как потерпевший, т.е. без остановки.
не то чтобы я проводил параллели, :? но... viewtopic.php?p=228061#p228061 ;) :D
«...в нужное время - в нужном месте...»
Аватара пользователя
Красноармеец
Мега активный участник
Мега активный участник
Сообщения: 6478
Зарегистрирован: 24 июн 2013, 13:53
Настоящее имя: Владимир
Местоположение: Прошуотнестиськэтомуспонимания
Автомобиль: IX35, Theta II, АТ, 4WD, Style, Slovakia
Регион регистрации авто: 50, 90, 150, 190 Московская область 
День рождения (покупки) авто: 14.05.2011
Благодарил (а): 277 раз
Поблагодарили: 711 раз

Re: Перестал работать штатный парктроник !

#65

Сообщение Красноармеец »

Егерь, параллели-это конечно хорошо, меридианы..., ну... тоже не плохо... :D У меня авто 11 года, парктроника в переднем бампере нет, я пишу про задний.
Уровень бреда превысил уровень жизни!
Стабильность не тонет!
Нужно ещё немного потерпеть...
alexanderdj
Новичок
Новичок
Сообщения: 2
Зарегистрирован: 25 апр 2013, 15:51
Настоящее имя: Александр
Местоположение: Архангельск
Автомобиль: Hyundai IX 35
Регион регистрации авто: 29 Архангельская область 
День рождения (покупки) авто: 07.01.1981
Благодарил (а): 1 раз

Re: Перестал работать штатный парктроник !

#66

Сообщение alexanderdj »

Всем добрый день. Сегодня вылезла проблема, включаю заднюю (акпп) камера включается, парктроник пискнет и дальше не работает, шевелю ручку акпп, он начинает оживать (парктроник) и даже работать, может какой концевик глючит, кто сталкивался, напишите. Заранее спасибо.
Evgen_56rus
Участник
Участник
Сообщения: 56
Зарегистрирован: 22 янв 2014, 06:54
Настоящее имя: Евгений
Местоположение: Россия, Оренбург
Автомобиль: Hyundai ix35 2.0 AT 4WD Comfort
Регион регистрации авто: 56 Оренбургская область 
День рождения (покупки) авто: 12.02.2014
Благодарил (а): 3 раза
Поблагодарили: 2 раза

Re: Перестал работать штатный парктроник !

#67

Сообщение Evgen_56rus »

При включении перестал работать датчик парковки. Три раза пискнет и все. Потом дня через три опять на пол дня заработал, и умер окончательно (но при включении все те же три писка). Сегодня у официалов поменял по гарантии датчик парковки задний левый. причина внутренняя неисправность.
Аватара пользователя
Radja73
Активный участник
Активный участник
Сообщения: 115
Зарегистрирован: 21 окт 2015, 10:37
Настоящее имя: Рудольф
Местоположение: Россия, Чебоксары
Автомобиль: IX35 (SLOVAKIA)/ GLS/ 6AT/ 2.0/ 4WD/ G4KD/ Comfort
Регион регистрации авто: 21, 121 Чувашская Республика 
День рождения (покупки) авто: 14.10.2015
Благодарил (а): 13 раз
Поблагодарили: 3 раза

Re: Перестал работать штатный парктроник !

#68

Сообщение Radja73 »

Красноармеец писал(а):опять дал о себе знать левый датчик :shock: , при включении пищал как потерпевший, т.е. без остановки. Всё время приходилось тыкать кнопку отключения.
В общем ситуация 1в1. Тоже левый, задний парктроник пищит как зарезанный (бегемот кстати тоже 11г. :) ) Придётся видимо решать как выше прописали.
Изображение
Аватара пользователя
Красноармеец
Мега активный участник
Мега активный участник
Сообщения: 6478
Зарегистрирован: 24 июн 2013, 13:53
Настоящее имя: Владимир
Местоположение: Прошуотнестиськэтомуспонимания
Автомобиль: IX35, Theta II, АТ, 4WD, Style, Slovakia
Регион регистрации авто: 50, 90, 150, 190 Московская область 
День рождения (покупки) авто: 14.05.2011
Благодарил (а): 277 раз
Поблагодарили: 711 раз

Re: Перестал работать штатный парктроник !

#69

Сообщение Красноармеец »

Бери аналог, 1 в 1. А затем, примерно на 5-10 вкл. задней начал опять пищать, затем стал работать нормально :D Адаптировался.
Уровень бреда превысил уровень жизни!
Стабильность не тонет!
Нужно ещё немного потерпеть...
сергей1976
Новичок
Новичок
Сообщения: 1
Зарегистрирован: 29 ноя 2013, 18:23
Настоящее имя: Сергей
Местоположение: Красноярск
Автомобиль: IX 35
Регион регистрации авто: 24, 84, 88, 124 Красноярский край 
День рождения (покупки) авто: 28.11.2013

Не работает парктроник

#70

Сообщение сергей1976 »

Добрый вечер. Такая проблема. Штатный парктроник!!!. При включении задней передачи на панели приборов не высвечивается иконка автомобиля обозначающая включение парктроника, но при приближении к препятствию она появляется и парктроник пищит. Что это может быть, подскажите.

Аватара пользователя
Егерь
Мега активный участник
Мега активный участник
Сообщения: 11340
Зарегистрирован: 15 окт 2013, 16:53
Настоящее имя: Святослав
Местоположение: Москва
Автомобиль: был ix35, 2.0 АКПП 4WD
Регион регистрации авто: 77, 97, 99, 177, 199, 197 г. Москва 
День рождения (покупки) авто: 12.10.2013
Откуда: Волгодонск
Благодарил (а): 819 раз
Поблагодарили: 840 раз

Re: Не работает парктроник

#71

Сообщение Егерь »

сергей1976 писал(а):Добрый вечер. Такая проблема. Штатный парктроник!!!. При включении задней передачи на панели приборов не высвечивается иконка автомобиля обозначающая включение парктроника, но при приближении к препятствию она появляется и парктроник пищит. Что это может быть, подскажите.
ну у меня вроде тоже так... :? а как должно быть? :?:
«...в нужное время - в нужном месте...»
Александр L
Мега активный участник
Мега активный участник
Сообщения: 6925
Зарегистрирован: 22 дек 2013, 20:22
Настоящее имя: Александр
Местоположение: Москва, САО
Автомобиль: hyundai ix35 был.. стал Tiguan OFFROAD TSI 4MOTION 180 л.с., 7-АКП +Innovation
Регион регистрации авто: 77, 97, 99, 177, 199, 197 г. Москва 
День рождения (покупки) авто: 20.12.2013
Благодарил (а): 1266 раз
Поблагодарили: 1150 раз
Контактная информация:

Re: Не работает парктроник

#72

Сообщение Александр L »

сергей1976 писал(а): При включении задней передачи на панели приборов не высвечивается иконка автомобиля
:shock: а разве такое есть.... я ни разу такой иноки на приборах не видел .... завтра проверю
Капусточка, конечно, дело хорошее, но в доме нужно держать и мясные закуски.(с)
Аватара пользователя
CoVeX
Активный участник
Активный участник
Сообщения: 567
Зарегистрирован: 21 апр 2015, 19:13
Настоящее имя: CoVeX
Местоположение: Россия, Санкт-Петербург
Автомобиль: Tiguan NF Reflex 2018 TDI HL
Регион регистрации авто: 78, 98, 178, 198 г. Санкт-Петербург 
День рождения (покупки) авто: 20.05.2018
Благодарил (а): 26 раз
Поблагодарили: 36 раз

Re: Не работает парктроник

#73

Сообщение CoVeX »

Там машинка появляется на приборке и показывает где препятствие, так же загорается лампочка партроника, но если не ошибаюсь машинка появлятся когда партроник включен т.е. при заднем ходе всегда, при движении передом либо вручную, либо после заднего хода при движении вперед тоже включается и отключается автоматом при больше скорости 20-30 км в час.
Так это все работает на рестайле 2014 года.
Как на дорестайлах я не знаю, может и нет иконки машинка на приборке и скорее всего так это работает на SuperVision.
Аватара пользователя
Radja73
Активный участник
Активный участник
Сообщения: 115
Зарегистрирован: 21 окт 2015, 10:37
Настоящее имя: Рудольф
Местоположение: Россия, Чебоксары
Автомобиль: IX35 (SLOVAKIA)/ GLS/ 6AT/ 2.0/ 4WD/ G4KD/ Comfort
Регион регистрации авто: 21, 121 Чувашская Республика 
День рождения (покупки) авто: 14.10.2015
Благодарил (а): 13 раз
Поблагодарили: 3 раза

Re: Не работает парктроник

#74

Сообщение Radja73 »

CoVeX писал(а):Как на дорестайлах я не знаю, может и нет иконки машинка на приборке и скорее всего так это работает на SuperVision.
На ДОрестайлах тоже так работает.
Изображение
Аватара пользователя
ViktOr 911
Мега активный участник
Мега активный участник
Сообщения: 3131
Зарегистрирован: 01 окт 2013, 08:24
Настоящее имя: Володя
Местоположение: Россия,Долгопрудный,Тамбов
Автомобиль: Kia sportage + niva urban
Регион регистрации авто: 77, 97, 99, 177, 199, 197 г. Москва 
День рождения (покупки) авто: 08.08.2013
Благодарил (а): 224 раза
Поблагодарили: 294 раза

Re: Не работает парктроник

#75

Сообщение ViktOr 911 »

сергей1976 писал(а):Добрый вечер. Такая проблема. Штатный парктроник!!!. При включении задней передачи на панели приборов не высвечивается иконка автомобиля обозначающая включение парктроника, но при приближении к препятствию она появляется и парктроник пищит. Что это может быть, подскажите.
Это может быть,что так работает парктроник!!!
Это нормальный,рабочий алгоритм парктроника!!
Егерь писал(а):
сергей1976 писал(а):Добрый вечер. Такая проблема. Штатный парктроник!!!. При включении задней передачи на панели приборов не высвечивается иконка автомобиля обозначающая включение парктроника, но при приближении к препятствию она появляется и парктроник пищит. Что это может быть, подскажите.
ну у меня вроде тоже так... :? а как должно быть? :?:
А тебе уже помоиму Шаман объяснял :oops:
Ответить